<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]--> <head> <title>Het is Anderlecht menens: 'Paars-wit doet bod van 500.000 euro op gegeerd doelwit, maar of dat volstaat...' | Belgiumsoccer.be</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="description" content=""> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 
	<meta http-equiv="content-type" content="text/html;charset=utf-8" />
	<meta name="author" content="Ludibundus bvba - Hosting Garage.com)" />
	<meta name="description" content="RSC Anderlecht gaat tijdens de wintermercato op zoek naar aanvallende versterking. En de Brusselaars speuren hiervoor op de Scandinavische markt." />
	<meta name="keywords" content="Voetbalnieuws, voetbal, Jupiler League, tweede klasse, derde klasse, lagere reeksen, buitenlands voetbal, Bundesliga, Premier League, Eredivisie, Oranje, Rode Duivels, België, WK, EK, Champions League, Uefa Cup, Anderlecht, Club Brugge, Barcelona, Genk, A, Het is Anderlecht menens: 'Paars-wit doet bod van 500.000 euro op gegeerd doelwit, maar of dat volstaat...'" />
	<meta name="robot" content="noindex,follow" />
	<meta name="copyright" content="Copyright 2002-2016 www.belgiumsoccer.be" />
	<meta name="author" content="Techniek:Bart Vandenbussche - Design:De Meyer Rita" />
	<meta name="language" content="nl" />
	<link rel="alternate" type="application/rss+xml" href="/rss/nieuws" title="RSS Feed" />
	<link rel="shortcut icon" href="/favicon_bs.ico" />
	<link rel="image_src" type="image/jpeg" href="https://images.voetbalkrant.com/full/104/104414.jpg" /><link rel="canonical" href="https://www.belgiumsoccer.be/nieuws/lees/2016-12-23/rsc-anderlecht-mikt-vol-op-zweedse-aanvaller" />
<meta name="DC.date.issued" content="2016-12-23"><meta property="fb:app_id" name="fb:app_id" content="107476902625124" />
<meta property="fb:admins" name="fb:admins" content="774109338" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.belgiumsoccer.be/nieuws/lees/2016-12-23/rsc-anderlecht-mikt-vol-op-zweedse-aanvaller" />
<meta property="og:site_name" content="Belgiumsoccer.be" />
<meta property="og:image" name="og:image" content="https://images.voetbalkrant.com/full/104/104414.jpg" />
<meta property="og:title" content="Het is Anderlecht menens: 'Paars-wit doet bod van 500.000 euro op gegeerd doelwit, maar of dat volstaat...' - Belgiumsoccer.be" />
<meta property="og:description" name="og:description" content="RSC Anderlecht gaat tijdens de wintermercato op zoek naar aanvallende versterking. En de Brusselaars speuren hiervoor op de Scandinavische markt." /> 
<meta property="article:published_time" content="2016-12-23" /> 
<meta property="article:modified_time" content="2016-12-23" />
<meta property="article:publisher" content="https://www.facebook.com/belgiumsoccer" />
<meta property="article:section" content="Sports" />
<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@belgiumsoccerbe" />
<meta name="twitter:title" content="Het is Anderlecht menens: 'Paars-wit doet bod van 500.000 euro op gegeerd doelwit, maar of dat volstaat...' - Belgiumsoccer.be" />
<meta name="twitter:description" content="RSC Anderlecht gaat tijdens de wintermercato op zoek naar aanvallende versterking. En de Brusselaars speuren hiervoor op de Scandinavische markt." />
<meta name="twitter:creator" content="@belgiumsoccerbe" />
<meta name="twitter:image:src" content="https://images.voetbalkrant.com/full/104/104414.jpg" />
<meta name="twitter:domain" content="www.belgiumsoccer.be" /> <meta property="fb:pages" content="94963954494" /> <link rel="shortcut icon" href="/favicon_bs.ico" /> <!-- STYLES --> <link rel="stylesheet" type="text/css" href="/themes/bs/default/css/superfish.css" media="screen"/> <link rel="stylesheet" type="text/css" href="/themes/bs/default/css/fontello/fontello.css" /> <link rel="stylesheet" type="text/css" href="/themes/bs/default/css/flexslider.css" media="screen" /> <link rel="stylesheet" type="text/css" href="/themes/bs/default/css/ui.css" /> <link rel="stylesheet" type="text/css" href="/themes/bs/default/css/base.css" /> <link rel="stylesheet" type="text/css" href="/themes/bs/default/css/style.css?20140402" /> <link rel="stylesheet" type="text/css" href="/themes/bs/default/css/devices/1359.css" media="only screen and (max-width: 1359px)" /> <link rel="stylesheet" type="text/css" href="/themes/bs/default/css/devices/959.css" media="only screen and (max-width: 959px)" /> <!--link rel="stylesheet" type="text/css" href="/themes/bs/default/css/960.css" /> <link rel="stylesheet" type="text/css" href="/themes/bs/default/css/devices/1600.css" media="only screen and (min-width: 1000px) and (max-width: 1600px)" /> <link rel="stylesheet" type="text/css" href="/themes/bs/default/css/devices/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" /> <link rel="stylesheet" type="text/css" href="/themes/bs/default/css/devices/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" /> <link rel="stylesheet" type="text/css" href="/themes/bs/default/css/devices/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" /--> <link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'> <!--[if lt IE 9]> <script type="text/javascript" src="/themes/bs/default/js/customM.js"></script> <![endif]-->  <style type="text/css"> #ads_right{display:none;} @media only screen and (min-width: 1300px) { #content,#slider{background-color:#ffffff !important;} .controller{min-height:1000px;} .controller2{ width:1005px !important; margin:0 auto !important; float:none; min-height:1000px; } .body-wrapper{ padding:0 147px !important; width: -moz-calc(100% - 294px) !important;/* Firefox */ width: -webkit-calc(100% - 294px) !important;/* WebKit */ width: -o-calc(100% - 294px) !important;/* Opera */ width: calc(100% - 294px) !important;/* Standard */ } } @media only screen and (min-width: 1100px) and (max-width: 1299px) { #content,#slider{background-color:#ffffff !important;} .controller{min-height:1000px;} .controller2{ width:1005px !important; margin:0 auto !important; float:none; min-height:1000px; } .body-wrapper{ padding:0 4% !important; width:92%; } } </style>  <script type="text/javascript" src="/javascript/jquery-1.12.1.min.js"></script>
<script type="text/javascript" src="/javascript/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="/javascript/picturefill.js"></script>
<script type="text/javascript" src="/javascript/fancybox.js"></script>
<script type="text/javascript" src="/javascript/pager.js"></script>
<script type="text/javascript" src="/javascript/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://bongo.zoomin.tv/scripts/ftvpopup.js"></script>
<script type="text/javascript" src="/javascript/jquery/jscroll.js"></script>
<script type="text/javascript" src="https://common.staticskynet.be/v_1/javascript/sales/adops_fip.js"></script>
<link rel="image_src" type="image/jpeg" href="https://images.voetbalkrant.com/full/104/104414.jpg" />
<!-- BEGIN Adrequest -->
<script src="https://dl.adrequest.net/belgiumsoccer_be.php"></script>
<script>var LicenseCode = {code: '27f90fe63193ac2b2a910c7fd1e80c10d356e9ab'}</script>
<!-- END Adrequest -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/belgiumsoccer_nl/news', [[500, 400], [640, 480]], 'div-gpt-ad-1374571801901-0').addService(googletag.pubads());
		});
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/belgiumsoccer_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
		});
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/belgiumsoccer_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/belgiumsoccer_nl/news', [[120, 600], [160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/belgiumsoccer_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();			
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();
		});
	</script>
<script type="text/javascript">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</script> </head> <body>   <div id='div-gpt-ad-1374571801901-0'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-0'); });
	</script>
</div>  <div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div>  <div id="fb-root"></div> <script> window.fbAsyncInit = function() { FB.init({ appId: "415868195164592", xfbml: true, cookie: true, status: true, oauth: true }); FB.Event.subscribe('auth.login', function() { window.location.reload(); }); FB.Event.subscribe('auth.logout', function() { window.location.reload(); }); }; (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript"> (function(){ var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0]; n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/3868.js"; f.parentNode.insertBefore(n,f); })(); </script> <!-- Body Wrapper --> <div class="body-wrapper"> <div class="controller"> <div class="controller2"> <!-- Header --> <header id="header"> <div class="container"> <div class="column"> <div class="logo"> <a href="/"><img src="/themes/bs/bs/images/logo.gif" alt="Het is Anderlecht menens: 'Paars-wit doet bod van 500.000 euro op gegeerd doelwit, maar of dat volstaat...' | Belgiumsoccer.be" /></a> </div> <div class="search"> <form action="/zoeken" method="post"> <input type="text" value="Zoeken." onblur="if(this.value=='') this.value='Zoeken.';" onfocus="if(this.value=='Zoeken.') this.value='';" class="ft"/> <input type="submit" value="" class="fs"> </form> </div> <div class="login">  <p><b>Welkom bij Belgiumsoccer!</b> <fb:login-button show-faces="false" size="small" width="150" scope="publish_stream,offline_access,email,user_birthday,user_likes,read_friendlists"></fb:login-button>, <a href="/gebruikers/inloggen">Inloggen</a> of <a href="/gebruikers/registreer">Registreren</a> <span id="loginbutton"><a href="/gebruikers/inloggen" title="Log In">&nbsp;</a></span></p>  </div> <!-- Nav --> <nav id="nav"> <ul class="sf-menu">  <li class="current"> <a href="/nieuws"><span class="key">H</span>ome.</a>  </li>  <li class="not_selected"> <a href="/binnenland"><span class="key">B</span>innenland.</a>  <ul>  <li><i class="icon-right-open"></i><a href="/competities/jupiler-pro-league">Jupiler Pro League</a></li>  <li><i class="icon-right-open"></i><a href="/competities/beker-van-belgie">Beker van België</a></li>  <li><i class="icon-right-open"></i><a href="/competities/play-off-1">Play-off 1</a></li>  <li><i class="icon-right-open"></i><a href="/competities/play-off-2">Play-off 2</a></li>  <li><i class="icon-right-open"></i><a href="/competities/play-off-3">Play-off 3</a></li>  <li><i class="icon-right-open"></i><a href="/competities/1e-klasse-b">1e klasse B</a></li>  <li><i class="icon-right-open"></i><a href="/competities/2e-amateurliga-a">2e amateurliga A</a></li>  <li><i class="icon-right-open"></i><a href="/competities/2e-amateurliga-b">2e amateurliga B</a></li>  </ul>  </li>  <li class="not_selected"> <a href="/buitenland">B<span class="key">u</span>itenland.</a>  <ul>  <li><i class="icon-right-open"></i><a href="/competities/bundesliga">Bundesliga</a></li>  <li><i class="icon-right-open"></i><a href="/competities/champions-league">Champions League</a></li>  <li><i class="icon-right-open"></i><a href="/competities/europa-league">Europa League </a></li>  <li><i class="icon-right-open"></i><a href="/competities/ligue-1">Ligue 1</a></li>  <li><i class="icon-right-open"></i><a href="/competities/nederlandse-eredivisie">Nederlandse Eredivisie</a></li>  <li><i class="icon-right-open"></i><a href="/competities/premier-league">Premier League</a></li>  <li><i class="icon-right-open"></i><a href="/competities/primeira-liga">Primeira Liga</a></li>  <li><i class="icon-right-open"></i><a href="/competities/primera-division">Primera Division</a></li>  <li><i class="icon-right-open"></i><a href="/competities/serie-a">Serie A</a></li>  <li><i class="icon-right-open"></i><a href="http://wk.voetbalkrant.com">WK 2014 Brazilië</a></li>  </ul>  </li>  <li class="not_selected"> <a href="/nieuwsoverzicht"><span class="key">N</span>ieuwsoverzicht.</a>  </li>  <li class="not_selected"> <a href="/video"><span class="key">V</span>ideo's.</a>  </li>  </ul> </nav> <!-- /Nav --> </div> </div> </header> <!-- /Header --> <div align="center" class="top_banner"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div> <!-- Content --> <section id="content"> <div class="container"> <!--div class="breadcrumbs column"> <p><a href="#">Home.</a> \\ <a href="#">World News.</a> \\ Single.</p> </div--> <!-- Main Content --> <div class="main-content"> <!-- Single --> <div class="column-two-third single">  <div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div>&nbsp;</div>  <article id="article"> <h1 class="title">Het is Anderlecht menens: 'Paars-wit doet bod van 500.000 euro op gegeerd doelwit, maar of dat volstaat...'</h1>  <img class="kalooga_12860" src="https://images.voetbalkrant.com/full/104/104414.jpg" /><br/><span class="img_copyright">Foto: &copy; photonews</span> <span class="meta">23 december 2016 07:30<!--. \\ <a href="#">World News.</a> \\ <a href="#">No Coments.</a--></span> <p><strong>RSC Anderlecht gaat tijdens de wintermercato op zoek naar aanvallende versterking. En de Brusselaars speuren hiervoor op de Scandinavische markt.</strong></p>  <p>Al enkele dagen wordt de naam van Mikael Ishak in verband gebracht met paars-wit. Deense bronnen melden dat Anderlecht intussen een bod van 500.000 euro uitbracht voor de aanvaller die 32 keer scoorde in 71 matchen voor Randers FC. Het is dus maar de vraag of dat bedrag volstaat.</p><p>Het Nieuwsblad meldt dat Panathinaikos, de Griekse concurrent van Anderlecht die zich ook nu weer in de strijd mengt, vorige zomer een beter bod uitbracht. Toen mocht Ishak niet vertrekken. Nu liggen de kaarten anders. De Zweedse spits gaf al aan dat de transfer er in januari hoe dan ook komt. (<a href="https://www.voetbalkrant.com/nl/nieuws/lees/2016-12-22/zweedse-aanvaller-waar-anderlecht-op-mikt-wil-vertrekken" target="_blank">Dat leest u HIER</a>)</p>  <span class="meta"><a href="/competities/jupiler-pro-league">Jupiler Pro League</a> \\ <a href="/ploeg/anderlecht">Anderlecht</a> \\ <a href="/ploeg/randers-fc">Randers FC</a></span>  </article> <div class="authorbox"> <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> <script src="https://apis.google.com/js/platform.js" async defer> {lang: ''} </script> <script type="text/javascript">a2a_linkname="Het is Anderlecht menens: 'Paars-wit doet bod van 500.000 euro op gegeerd doelwit, maar of dat volstaat...'";a2a_linkurl="";</script> <script type="text/javascript" src="http://static.addtoany.com/menu/locale/.js" charset="utf-8"></script> <script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script> <table width="100%" height="50" cellpadding="0" cellspacing="0"> <tr height="50"> <td align="center" valign="middle"><div class="balloon-box"><a href="#reacties"><img src="https://images.voetbalkrant.com/imagessite/comment_button_nl.png" onmouseover="this.src='https://images.voetbalkrant.com/imagessite/comment_button_hover_nl.png'" onmouseout="this.src='https://images.voetbalkrant.com/imagessite/comment_button_nl.png'" width="65" align="absmiddle"/><span class="balloon-count"><i></i><u></u>&nbsp;<span class="fb-comments-count" data-href=""></span></span></a></div></td>  <td id="facebook_share" align="center" valign="middle"> <div class="fb-like" data-href="" data-action="" data-send="false" data-layout="button_count" data-show-faces="false"></div> </td> <td id="tweet_share" align="center" valign="middle"> <a href="http://twitter.com/share" class="twitter-share-button" data-url="" data-text="" data-count="horizontal" data-via="" data-related="">Tweet</a> </td> <td id="google_share" align="center" valign="middle"> <g:plusone size="medium"></g:plusone> </td>  </tr> </table> </div>  <div style="clear:both;margin-top:40px;">&nbsp;</div> <div id="lig_belgiumsoccer_smartbox_article"></div> <script language="javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/belgiumsoccer/tags/angular-tag.js"></script> <div style="clear:both;margin-top:40px;">&nbsp;</div> <div class="relatednews"> <h5 class="line"><span>Gerelateerd nieuws.</span></h5> <ul>  <li> <a href="/nieuws/lees/2016-12-23/frank-boeckx-vindt-dat-hein-vanhaezebrouck-de-gemoederen-opjutte"><img src="https://images.voetbalkrant.com/150x100/104/104586.jpg" alt="Boeckx weet waarom topper ontaardde: &quot;Er stond er &eacute;&eacute;n aan de zijlijn iedereen op te jutten&quot;" /></a> <p> <span></span> <a href="/nieuws/lees/2016-12-23/frank-boeckx-vindt-dat-hein-vanhaezebrouck-de-gemoederen-opjutte">Boeckx weet waarom topper ontaardde: "Er stond er één aan de zijlijn iedereen op te jutten"</a> </p> </li>  <li> <a href="/nieuws/lees/2016-12-23/radja-nainggolan-laat-opnieuw-van-zich-horen"><img src="https://images.voetbalkrant.com/150x100/102/102513.jpg" alt="Opnieuw hommeles? Radja Nainggolan haalt stevig uit naar bondscoach Martinez &eacute;n Anderlecht-talent Tielemans" /></a> <p> <span></span> <a href="/nieuws/lees/2016-12-23/radja-nainggolan-laat-opnieuw-van-zich-horen">Opnieuw hommeles? Radja Nainggolan haalt stevig uit naar bondscoach Martinez én Anderlecht-talent Tielemans</a> </p> </li>  <li> <a href="/nieuws/lees/2016-12-23/ook-derde-genkenaar-is-gegeerd-wild"><img src="https://images.voetbalkrant.com/150x100/101/101282.jpg" alt="Ndidi is al weg, Bailey gelinkt aan vertrekt en nu kan ook een derde Genkenaar een miljoenentransfer maken tijdens de winter" /></a> <p> <span></span> <a href="/nieuws/lees/2016-12-23/ook-derde-genkenaar-is-gegeerd-wild">Ndidi is al weg, Bailey gelinkt aan vertrekt en nu kan ook een derde Genkenaar een miljoenentransfer maken tijdens de winter</a> </p> </li>  <li> <a href="/nieuws/lees/2016-12-23/rene-weiler-begrijpt-ook-de-ontgoocheling-van-aa-gent"><img src="https://images.voetbalkrant.com/150x100/104/104584.jpg" alt="Weiler heeft verklaring voor dominantie Gent: &quot;Jong middenveld&quot;" /></a> <p> <span></span> <a href="/nieuws/lees/2016-12-23/rene-weiler-begrijpt-ook-de-ontgoocheling-van-aa-gent">Weiler heeft verklaring voor dominantie Gent: "Jong middenveld"</a> </p> </li>  <li> <a href="/nieuws/lees/2016-12-23/kristof-dhaene-vindt-dat-kv-kortrijk-meer-had-verdiend-tegen-kv-oostende"><img src="https://images.voetbalkrant.com/150x100/104/104510.jpg" alt="Had Kortrijk meer verdiend? &quot;Strafschop en een rode kaart&quot;" /></a> <p> <span></span> <a href="/nieuws/lees/2016-12-23/kristof-dhaene-vindt-dat-kv-kortrijk-meer-had-verdiend-tegen-kv-oostende">Had Kortrijk meer verdiend? "Strafschop en een rode kaart"</a> </p> </li>  <li> <a href="/nieuws/lees/2016-12-23/olivier-deschacht-kan-naar-zulte-waregem-verhuizen-in-de-wintermercato"><img src="https://images.voetbalkrant.com/150x100/97/97633.jpg" alt="Deschacht wordt prioriteit nummer 1 bij Zulte Waregem, maar het wordt moeilijk..." /></a> <p> <span></span> <a href="/nieuws/lees/2016-12-23/olivier-deschacht-kan-naar-zulte-waregem-verhuizen-in-de-wintermercato">Deschacht wordt prioriteit nummer 1 bij Zulte Waregem, maar het wordt moeilijk...</a> </p> </li>  <li> <a href="/nieuws/lees/2016-12-22/op-dit-uur-mag-het-al-wat-meer-zijn-lars-veldwijk-van-kortrijk-heeft-een-nieuwe-vriendin"><img src="https://images.voetbalkrant.com/150x100/104/104573.jpg" alt="Op dit uur mag het al wat meer zijn: Nederlander in JPL heeft vriendinnetje ingewisseld voor ex van 'drank en drugs'" /></a> <p> <span></span> <a href="/nieuws/lees/2016-12-22/op-dit-uur-mag-het-al-wat-meer-zijn-lars-veldwijk-van-kortrijk-heeft-een-nieuwe-vriendin">Op dit uur mag het al wat meer zijn: Nederlander in JPL heeft vriendinnetje ingewisseld voor ex van 'drank en drugs'</a> </p> </li>  </ul> </div> <div style="clear:both;margin-top:40px;">&nbsp;</div> <div class="kalooga_13054"></div> <div id="reacties" style="clear:both;"> <a name="reacties"></a> <h5 class="line"><span>Reacties.</span></h5>  <div class="comments"> <div class="fb-comments" data-href="" data-width="100%"></div> </div>  </div> </div> <!-- /Single --> </div> <!-- /Main Content --><!-- Left Sidebar --> <div class="column-one-third right_sidebar"> <div class="sidebar"> <h5 class="line"><span>Ontvang nieuws via.</span></h5> <ul class="social"> <li> <a href="http://www.facebook.com/belgiumsoccer" class="facebook"><i class="icon-facebook"></i></a> <span>Facebook</span> </li> <li> <a href="http://twitter.com/belgiumsoccerbe" class="twitter"><i class="icon-twitter"></i></a> <span>Twitter</span> </li> <li> <a href="/rss" class="rss"><i class="icon-rss"></i></a> <span>RSS</span> </li> </ul> </div><div class="sidebar center">  <div class="imu"> <div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div> </div>  </div><div class="sidebar"> <div id="tabs"> <ul> <li><a href="#laatste">Laatste.</a></li> <li><a href="#populair">Populair.</a></li> <li><a href="#comments">Reacties.</a></li> </ul> <div id="laatste"> <ul> <li> <a href="/nl/nieuws/lees/2016-10-11/alle-sprokkels-in-een-handig-overzicht" class="title">Sprokkels 11/10: 7 Rode Duivels met privéjet naar huis, Pogba ruziet met Strootman en... danst</a> <span class="meta"><a href="/nl/competities/jupiler-pro-league">Jupiler Pro League</a> \\ <a href="/nl/competities/1e-klasse-b">1e klasse B</a> \\ <a href="/nl/competities/premier-league">Premier League</a> \\ <a href="/nl/competities/bundesliga">Bundesliga</a> \\ <a href="/nl/competities/ligue-1">Ligue 1</a></span> </li> <li> <a href="/nl/nieuws/lees/2016-10-11/onze-rode-duivels-wedijveren-eindelijk-met-cristiano-ronaldo-lewandowski-en-muller" class="title">Onze Rode Duivels wedijveren eindelijk met Ronaldo, Lewandowski en Müller</a> <span class="meta"><a href="/nl/competities/vriendschappelijk">Vriendschappelijk</a> \\ <a href="/nl/competities/wk-kwalificatie-europa">WK Kwalificatie (Europa)</a></span> </li> <li> <a href="/nl/nieuws/lees/2016-10-11/jeurissen-over-zaak-boucaut-wraken-is-niet-nodig-maar-ik-kan-de-mensen-van-aa-gent-wel-begrijpen" class="title">Jeurissen over zaak-Boucaut: "Wraken is niet nodig, maar ik kan de mensen van AA Gent wel begrijpen"</a> <span class="meta"><a href="/nl/competities/jupiler-pro-league">Jupiler Pro League</a></span> </li> <li> <a href="/nl/nieuws/lees/2016-10-11/de-pro-league-heeft-momenteel-andere-besognes-dan-de-croky-cup" class="title">"Schaf de Beker gewoon af", verkondigde Vanhaezebrouck, dit heeft de Pro League daarop te zeggen</a> <span class="meta"><a href="/nl/competities/jupiler-pro-league">Jupiler Pro League</a> \\ <a href="/nl/competities/beker-van-belgie">Beker van België</a></span> </li> <li> <a href="/nl/nieuws/lees/2016-10-11/toptalent-dat-het-marouane-fellaini-moeilijk-moet-maken-legt-toekomst-in-de-handen-van-manchester-united" class="title">Toptalent dat het Fellaini moeilijk moet maken, legt toekomst in de handen van Manchester United</a> <span class="meta"><a href="/nl/competities/premier-league">Premier League</a> \\ <a href="/nl/competities/vriendschappelijk">Vriendschappelijk</a></span> </li> </ul> </div> <div id="populair"> <ul> <li> <a href="/nl/nieuws/lees/2016-12-21/transfergeruchten-21-12-real-madrid-wil-thibaut-courtois" class="title">Transfergeruchten 21/12: 'Real Madrid wil Thibaut Courtois'</a> <span class="meta"><a href="/nl/competities/ligue-jupiler">Ligue Jupiler</a> \\ <a href="/nl/competities/premier-league">Premier League</a></span> </li> <li> <a href="/nl/nieuws/lees/2016-12-22/transfergeruchten-22-12-lukaku-courtois-wuytens" class="title">Transfergeruchten 22/12: Lukaku, Courtois, Wuytens, ...</a> <span class="meta"><a href="/nl/competities/ligue-jupiler">Ligue Jupiler</a> \\ <a href="/nl/competities/premier-league">Premier League</a> \\ <a href="/nl/competities/bundesliga">Bundesliga</a></span> </li> <li> <a href="/nl/nieuws/lees/2016-12-22/standard-heeft-beet-en-geeft-langdurig-contract-vrijdag-medische-testen" class="title">Standard heeft beet en geeft langdurig contract: "Vrijdag medische testen"</a> <span class="meta"><a href="/nl/competities/ligue-jupiler">Ligue Jupiler</a> \\ <a href="/nl/competities/bundesliga">Bundesliga</a></span> </li> <li> <a href="/nl/nieuws/lees/2016-12-22/lukasz-teodorczyk-is-zo-goed-als-niet-te-houden-voor-anderlecht" class="title">'Anderlecht mag de hoop dat Teodorczyk volgend seizoen nog in België voetbalt opgeven en wel hierom'</a> <span class="meta"><a href="/nl/competities/ligue-jupiler">Ligue Jupiler</a> \\ <a href="/nl/competities/premier-league">Premier League</a></span> </li> <li> <a href="/nl/nieuws/lees/2016-12-22/aa-gent-gaat-tijdens-de-wintermercato-toeslaan" class="title">AA Gent wil recordbedrag betalen voor winteraankoop, voorzitter De Witte geeft toe dat de Buffalo's voortaan anders handelen</a> <span class="meta"><a href="/nl/competities/ligue-jupiler">Ligue Jupiler</a> \\ <a href="/nl/competities/europa-league">Europa League </a></span> </li> </ul> </div> <div id="comments"> <ul> <li> <span class="meta"><a href="/nieuws/lees/2016-05-25/raphael-varane-mist-door-een-blessure-op-de-training-zowel-de-champions-league-finale-als-het-ek#reacties">FloFloHuchard over 'Real Madrid-verdediger niet in actie in de Champions League-finale én het EK'</a></span> Bondscoach is Didier Deschamps ... niet Laurent Blanc (PSG) </li> <li> <span class="meta"><a href="/nieuws/lees/2016-05-21/er-is-een-doorbraak-in-het-dossier-van-jose-mourinho-bij-manchester-united#reacties">club de bruges over ''José Mourinho wordt na de FA Cup-finale van vanavond voorgesteld als coach van Manchester United''</a></span> Blaaskaak,niets meer. </li> <li> <span class="meta"><a href="/nieuws/lees/2016-05-21/anderlecht-wil-meer-op-de-eigen-scouting-inzetten#reacties">club de bruges over 'Anderlecht verandert geweer van schouder: zo willen ze transferzomer tot goed einde brengen'</a></span> Naapen van Club ..........LOL. </li> <li> <span class="meta"><a href="/nieuws/lees/2016-05-18/weegt-steven-defour-rsc-anderlecht-op-tegen-al-zijn-blessures-een-overzicht#reacties">knuffel over 'Pijnlijk: Zó vaak is Steven Defour dus geblesseerd'</a></span> ben absoluut geen rsca-fan en al HELEMAAL geen defour-fan maar volgens mij (en vele andere ) mag er zeker eens gekeken worden naar de falingen van de medische staf . hem telkens maar oplappen om toch maar zo snel mogelijk terug te kunnen inzetten.....een groepje amateurs in mijn ogen .... </li> <li> <span class="meta"><a href="/nieuws/lees/2016-05-17/philippe-clement-en-felice-mazzu-worden-genoemd-bij-club-brugge#reacties">Fonske over 'Opvallende namen als mogelijke opvolgers van Michel Preud'homme'</a></span> DIt wordt het niveau van een roddelkrant. Niets is hierover gezegd geweest in de media, doch blijven snertreporters als deze maar gokken met namen!! Hoe laag kun je vallen,of misschien beter is een nieuw beroep voor jullie,namelijk gokkers bij unibet of scoore!! </li> </ul> </div> <div class="clr"></div> </div> </div><div id="block_results_ranking" class="sidebar"> <h5 class="line"><span>Uitslagen/Stand.</span></h5>  <div align="center"> <select name="competition" onchange="loadResults(this.value)">  <option value="1" selected>Jupiler Pro League</option>  <option value="2">1e klasse B</option>  <option value="3">2e amateurliga A</option>  <option value="4">2e amateurliga B</option>  <option value="9">Premier League</option>  <option value="12">Bundesliga</option>  <option value="13">Ligue 1</option>  <option value="14">Serie A</option>  <option value="16">Primera Division</option>  <option value="18">Nederlandse Eredivisie</option>  <option value="22">Primeira Liga</option>  <option value="38">Beker van België</option>  <option value="46">Champions League</option>  <option value="47">Europa League </option>  <option value="218">Eindronde 1e-2e</option>  <option value="245">EK 2012</option>  <option value="246">Play-off 1</option>  <option value="247">Play-off 2</option>  <option value="255">Play-off 3</option>  <option value="256">WK 2014 Brazilië</option>  </select> </div>  <div id="results"> Laden... </div> </div><div class="sidebar center"> <h5 class="line"><span>Facebook.</span></h5> <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fbelgiumsoccer&amp;width=298&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23BCBCBC&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:298px; height:258px;" allowTransparency="true"></iframe> </div><div class="sidebar"> <h5 class="line"><span>Video's.</span></h5> <ul class="ads125">  </ul> </div> </div> <!-- /Left Sidebar --> </div> </section> <!-- / Content --><!-- Footer --> <footer id="footer"> <div class="container"> <div class="column-one-fourth"> <h5 class="line"><span>Over ons...</span></h5> <ul class="footnav"> <li><a href="/contact"><i class="icon-right-open"></i> Contactgegevens.</a></li> <li><a href="/disclaimer"><i class="icon-right-open"></i> Disclaimer.</a></li> <li><a href="/rss"><i class="icon-right-open"></i> RSS.</a></li> <li><a href="/nieuws-uitslagen-stand-gratis-op-jouw-site"><i class="icon-right-open"></i> Nieuws, uitslagen en standen gratis op jouw site.</a></li> </ul> </div> <div class="column-one-fourth"> <h5 class="line"><span>Navigatie.</span></h5> <ul class="footnav">  <li><a href="/nieuws"><i class="icon-right-open"></i> <span class="key">H</span>ome.</a></li>  <li><a href="/binnenland"><i class="icon-right-open"></i> <span class="key">B</span>innenland.</a></li>  <li><a href="/buitenland"><i class="icon-right-open"></i> B<span class="key">u</span>itenland.</a></li>  <li><a href="/nieuwsoverzicht"><i class="icon-right-open"></i> <span class="key">N</span>ieuwsoverzicht.</a></li>  <li><a href="/video"><i class="icon-right-open"></i> <span class="key">V</span>ideo's.</a></li>  </ul> </div> <div class="column-one-fourth"> <h5 class="line"><span>Nieuws.</span></h5> <div class="kalooga_12864"></div> </div> <p class="copyright">Copyright 2013. All Rights Reserved</p> </div> </footer> <!-- / Footer --> </div> <div id="ads_right"> <div class="big_skyscraper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Large Skyscraper (naast site) --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0546492069528905" data-ad-slot="7011875438"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> &nbsp; </div> </div>&nbsp; </div> &nbsp; </div> <!-- / Body Wrapper --><!-- SCRIPTS --> <script type="text/javascript" src="/themes/bs/default/js/easing.min.js"></script> <script type="text/javascript" src="/themes/bs/default/js/ui.js"></script> <script type="text/javascript" src="/themes/bs/default/js/carouFredSel.js"></script> <script type="text/javascript" src="/themes/bs/default/js/superfish.js"></script> <script type="text/javascript" src="/themes/bs/default/js/customM.js"></script> <script type="text/javascript" src="/themes/bs/default/js/flexslider-min.js"></script> <script type="text/javascript" src="/themes/bs/default/js/tweetable.js"></script> <script type="text/javascript" src="/themes/bs/default/js/timeago.js"></script> <script type="text/javascript" src="/themes/bs/default/js/jflickrfeed.min.js"></script> <script type="text/javascript" src="/themes/bs/default/js/mobilemenu.js"></script> <script type="text/javascript" src="http://bongo.zoomin.tv/scripts/ftvpopup.js"></script> <script type="text/javascript" src="/javascript/spring.js"></script> <!--[if lt IE 9]> <script type="text/javascript" src="/themes/bs/default/js/html5.js"></script> <![endif]--> <script type="text/javascript" src="/themes/bs/default/js/mypassion.js"></script>  <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-234670-8']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script> </body> </html>